Commit 27cf6b8d authored by Anders Blomdell's avatar Anders Blomdell
Browse files

Make java-1.8.0 default to support 1.5 jdk version...

parent ec9c70c2
......@@ -13,7 +13,7 @@ BuildRequires: gcc
BuildRequires: comedilib-devel
BuildRequires: valgrind
BuildRequires: libxdg-basedir-devel
BuildRequires: java-devel
BuildRequires: java-1.8.0-devel
BuildRequires: python2-devel
BuildRequires: python3-devel
BuildRequires: julia
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment